Question sur QCM Atomistique

Un bug, une idée d'amélioration ?
CHRISTOPHE HITTINGER
Messages : 25
Enregistré le : 21 août 2016, 15:55

Question sur QCM Atomistique

Messagepar CHRISTOPHE HITTINGER » 14 sept. 2016, 13:39

Bonjour,

Lors de la vérification des réponses, les réponses suivantes sont invalidées :
- Configuration électronique du Bore (Z=5) : 1s2 2s2 2p1 / La réponse "vrai" est invalidée et signalée comme fausse.
- Les protons et les neutrons ont une charge absolue égale à 1.602.10-19 Coulomb. / La réponse "faux" est invalidée (pourtant la charge absolue du neutron est bien nulle, donc n'est pas égale à 1.602.10-19 C)

Pb sur le qcm (le cas échéant à modifier) ou alors je n'ai rien compris ? (dans ce cas je veux bien qu'on m'explique)

Merci.

Christophe
Fichiers joints
Capture d'écran 2016-09-14 15.08.35.png
Capture d'écran 2016-09-14 15.08.35.png (30.35 Kio) Vu 1235 fois
Capture d'écran 2016-09-14 15.07.05.png
Capture d'écran 2016-09-14 15.07.05.png (30.22 Kio) Vu 1235 fois

Avatar de l’utilisateur
Olivier Fakih
Tuteur
Messages : 91
Enregistré le : 15 juil. 2016, 09:43
Localisation : Besançon

Re: Question sur QCM Atomistique

Messagepar Olivier Fakih » 14 sept. 2016, 14:38

Salut,

tes deux remarques sont en effet pertinentes, le neutron a une charge de 0 C et la configuration électronique de l'atome de bore Z=5 est bien 1s2 2s2 2p1 :)
Olivier
Interne en rhumatologie expatrié en Franche-Comté
Fidèle au tuto depuis 2013 !


Retourner vers « Site internet »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité